[Bug 451] New: Glade 3 support for openmokoui

bugzilla-daemon at bugzilla.openmoko.org bugzilla-daemon at bugzilla.openmoko.org
Fri Apr 13 21:33:59 CEST 2007


           Summary: Glade 3 support for openmokoui
           Product: OpenMoko
           Version: current svn head
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: openmoko-libs
        AssignedTo: mickey at vanille-media.de
        ReportedBy: alphaone at openmoko.org
                CC: buglog at lists.openmoko.org

We want to supprot the openmoko widgets in glade 3.

Before we can write a widget plugin for the openmoko widgets they have to use
gtk properties.

------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

More information about the buglog mailing list