[Bug 6] GSM_EN should be called nGSM_EN

bugzilla-daemon at bugzilla.openmoko.org bugzilla-daemon at bugzilla.openmoko.org
Fri Aug 31 08:53:22 CEST 2007


mickey at vanille-media.de changed:

           What    |Removed                     |Added
             Status|ASSIGNED                    |RESOLVED
         Resolution|                            |FIXED

------- Additional Comments From mickey at vanille-media.de  2007-08-31 08:53 -------
seems to be fixed. closing now.

------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

More information about the buglog mailing list