[Bug 67] New: libmokopim not necessary

bugzilla-daemon at gta01.hmw-consulting.de bugzilla-daemon at gta01.hmw-consulting.de
Mon Jan 15 20:41:48 CET 2007


           Summary: libmokopim not necessary
           Product: OpenMoko
           Version: unspecified
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: openmoko-libs
        AssignedTo: mickey at vanille-media.de
        ReportedBy: mickey at vanille-media.de

At this point of time it looks like we don't need a higher level PIM API than
what EDS provides.

------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You reported the bug, or are watching the reporter.

More information about the buglog mailing list