[Bug 266] New: ftdi-eeprom-native missing confuse-native dependency

bugzilla-daemon at bugzilla.openmoko.org bugzilla-daemon at bugzilla.openmoko.org
Wed Mar 14 04:57:11 CET 2007


           Summary: ftdi-eeprom-native missing confuse-native dependency
           Product: OpenMoko
           Version: current svn head
          Platform: PC
        OS/Version: Windows XP
            Status: NEW
          Severity: normal
          Priority: P2
         Component: OE bitbake recipes  / build system
        AssignedTo: mickey at vanille-media.de
        ReportedBy: rod at whitby.id.au

Patch at 


------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the buglog mailing list