[Bug 266] ftdi-eeprom-native missing confuse-native dependency

bugzilla-daemon at bugzilla.openmoko.org bugzilla-daemon at bugzilla.openmoko.org
Wed Mar 14 12:19:39 CET 2007


mickey at vanille-media.de changed:

           What    |Removed                     |Added
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

------- Additional Comments From mickey at vanille-media.de  2007-03-14 12:19 -------
fixed in r1361, thanks Rod!

------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the buglog mailing list