[Bug 284] New: libgsmd-0.0+svnnow-r3_0_200703171839-do_install

bugzilla-daemon at bugzilla.openmoko.org bugzilla-daemon at bugzilla.openmoko.org
Sat Mar 17 19:40:34 CET 2007


           Summary: libgsmd-0.0+svnnow-r3_0_200703171839-do_install
           Product: OpenMoko
           Version: unspecified
          Platform: Neo1973
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: autobuilds
        AssignedTo: mickey at vanille-media.de
        ReportedBy: autobuild-reports at openmoko.org

The package failed to build at 20070317181731

------- You are receiving this mail because: -------
You reported the bug, or are watching the reporter.

More information about the buglog mailing list