[Bug 944] [lgsm_signal_qualities] The function name of the prototype in misc.h and libgsmd_network.c

bugzilla-daemon at bugzilla.openmoko.org bugzilla-daemon at bugzilla.openmoko.org
Wed Oct 17 12:15:34 CEST 2007


jserv at openmoko.org changed:

           What    |Removed                     |Added
             Status|NEW                         |ASSIGNED

------- Additional Comments From jserv at openmoko.org  2007-10-17 12:15 -------
lgsm_signal_quality function with single parameter should make sense rather than
lgsm_get_signal_quality with two ones.  The change was checked in svn.  How do
you think?

------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

More information about the buglog mailing list