Phone emulator under Gentoo?

Nelson Castillo nelsoneci at
Sat Jul 28 00:19:31 CEST 2007

> Also the developer version?
> I have the "libsdl1.2-dev" package in my Debian sid system.

And I forgot to say that I built the emulator with this library.
I hadn't it before I noticed it was missing.



More information about the community mailing list