AW: omit qemu from OE build? at at
Sun Sep 2 12:08:38 CEST 2007

hi shawn,

qemu NEED gcc 3.x.
chees CY

>----Ursprüngliche Nachricht----
>Von: shawn.t.rutledge at
>Datum: 02.09.2007 02:44
>An: "List for OpenMoko community discussion"<community at lists.>
>Betreff: omit qemu from OE build?
>After the compiler "badness" on my one gentoo system (which I have 
>idea how to resolve) I decided to try on another machine which 
>to be 64-bit and with gcc 4.1, so there isn't much hope of 
>qemu to run.  But openmoko-devel-image or openmoko-image depend on 
> Is there a way to remove this dependency so I can just build 
>for the phone?
>OpenMoko community mailing list
>community at

More information about the community mailing list