Echo issue on OM2008.08 solved

roguemoko at roguemoko at
Sun Aug 31 16:38:31 CEST 2008

Geoff Ruscoe wrote:
>     Is this installable on 2008.08 w/ upgrades?
> Also I just noticed this says gta01 and I have a freerunner.

Yep, says gta01, just like the one you currently have installed :)

opkg list_installed|grep gta01

Also check out your arch file and configured feeds. There's some 
selective compatibility.


More information about the community mailing list