qwerty keyboard

Yogiz yogizz at gmail.com
Sun Dec 14 14:15:35 CET 2008

> i put "export ..." line in ~/.profile
> cat /home/root/.profile 
I don't see what the point is in that. I already said that it disabled
the qtopia keyboard when I added the line
in /etc/X11/Xsession.d/89qtopia. The qtopia one is disabled but how can
I use other keyboards in it's place?

I did try to put it in .profile and disabling it in 89qtopia but it
gives the same exact result -- no keyboard at all.


More information about the community mailing list