Opkg error

Giorgio Marciano ledzgio at writeme.com
Thu Dec 25 13:16:46 CET 2008

Today i gave opkg update && opkg upgrade and i've obtained the following

Collected errors:
 * Package libframeworkd-glib0 md5sum mismatch. Either the opkg or the
package index are corrupt. Try 'opkg update'.

then i try again with opkg update and then opkg upgrade but nothing,
still same error.

Some suggestions?

Be Yourself @ mail.com!
Choose From 200+ Email Addresses
Get a Free Account at www.mail.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.openmoko.org/pipermail/community/attachments/20081225/9d8ca736/attachment.htm 

More information about the community mailing list