DOOM For Neo Freerunner / 1973

Risto H. Kurppa risto at
Sun Nov 2 09:56:17 CET 2008


I had to install
fo latest FDOM. I might have installed some other extra libraries too
earlier that are required.

But I get this message when trying to run:

opendoom v0.1 (
M_LoadDefaults: Load system defaults.
 default file: /home/root/.opendoom/opendoom.cfg
IdentifyVersion: IWAD not found

Any tips?


| risto h. kurppa
| risto at kurppa dot fi

More information about the community mailing list