[FSO] moko-gtk-theme package

Didier "Ptitjes" ptitjes at free.fr
Sun Nov 2 13:33:53 CET 2008

Hi all!

On the http://wiki.openmoko.org/wiki/Building_FSO page it is explained 
you must install moko-gtk-theme, moko-gtk-engine, ... to get better 
support for GTK in FSO.

It appears that those package are not in fso-testing nor fso-unstable. 
I'm looking for a repository where they could be.

Thanks for your help.

More information about the community mailing list