[debian][neo1973] Forwarding GSM port to PC

Timo Juhani Lindfors timo.lindfors at iki.fi
Wed Nov 12 16:10:51 CET 2008

"Bartlomiej Zdanowski [Zdanek]" <b.zdanowski at autoguard.pl> writes:
> multiplexing bug that Mickey mentioned, as multiplexing in Debian is
> enabled .

Instead of "killall gsmd" you want to say killall gsm0710muxd and

ps -eo pid,cmd|grep framework[d]|awk '{print $1}'|xargs kill

More information about the community mailing list