[debian] how to avoid wsod?

joakim at verona.se joakim at verona.se
Mon Nov 24 21:31:02 CET 2008

up until recently I never ever experienced White Screen Of Death(wsod)
on my debain openmoko.

Suddenly I get it all the time with Debian, probably after recent

I've read that wsod happens after suspend. How do I completely disable
suspend in debian? 

Joakim Verona

More information about the community mailing list