Qt extended 4.4 on X11

Adrien de Sentenac aiua.om at gmail.com
Fri Oct 3 21:22:36 CEST 2008

are there plans for ASU to use Qt extended (Qtopia) 4.4 ?
I've seen there is a number of bug related to qtopia tools in the call
for community action, and I am willing to try to fix some of these,
but I was wondering if it wouldn't be a better idea to work on the 4.4
version of those tools.

More information about the community mailing list