QTextended. Wheel.

gromez gromez at gmail.com
Sun Oct 5 17:16:30 CEST 2008

On Sun, Oct 5, 2008 at 3:17 PM, Paul <paul at nlpagan.net> wrote:
> I activated the Wheelbrowser in QT.
> It looks funny, but I can't activate any of the apps. What's the best
> way to get back to plain vanilla QT, flash it again? Or is the setting
> stored in $HOME somewhere?

Just tried this feature and it didn't work as  you said.
To get back default Qtextended behaviour you can access to the latest
executed apps throught the AUX button.

More information about the community mailing list