[Qtextended] Handwriting recognition

Mathieu Rochette mathroc at gmail.com
Sun Oct 12 11:55:17 CEST 2008

On Sun, Oct 12, 2008 at 11:41 AM, julien cubizolles
<j.cubizolles at free.fr> wrote:
> I still haven't figured out how to choose the handwriting recognition
> (which I actually like) input instead of one of the keyboards. Right now
> sometimes it's on and sometimes it's off... Where do I enable it ?
> Julien.
> _______________________________________________
> Openmoko community mailing list
> community at lists.openmoko.org
> http://lists.openmoko.org/mailman/listinfo/community

When on a text input, choose 'Option' and then 'Change Input Method'
until there is no keyboard display.
Then just write on the screen!

A: Because it messes up the order in which people normally read text.
Q: Why is top-posting such a bad thing?

More information about the community mailing list