2008.9: Is there zenity or gtkdialog package?

Robin Paulson robin.paulson at gmail.com
Sun Oct 12 22:19:36 CEST 2008

2008/10/13 William Kenworthy <billk at iinet.net.au>:
> Is there a zenity or gtkdialog package for 2008.9? - I cant find one so
> far.  Or is there something else for 2008.9 ????


installed fine in 2008.9, i had to manually get the deps from the same site

not tried using it yet, but everything else on the phone seems fine

More information about the community mailing list