rcp works, konqueror+fish not

Aapo Rantalainen aapo.rantalainen at gmail.com
Fri Oct 24 09:28:57 CEST 2008

Fish document says, that perl is used if it installed on target.
Freerunner Debian has perl 5.10.0
I installed perl to my FDOM from repository, it is version 5.8.8. Do not work.

-Aapo Rantalainen

More information about the community mailing list