illume-config-illume on 2008.8-updates

Yorick Moko yorickmoko at
Mon Sep 1 18:26:41 CEST 2008

On Mon, Sep 1, 2008 at 6:20 PM, Michael Zanetti <michael_zanetti at> wrote:
> Uncheck this and you will have Double-Click enabled :)
hehe, I tried that, but thought it had no effect because I am using
the tango theme it was hard to notice a difference, since the square
remains blue colored (but the text becomes a lighter shade of gray)

More information about the community mailing list