illume-config-illume on 2008.8-updates

-stacy slm3095om at Millions.Ca
Tue Sep 2 15:21:25 CEST 2008

Carsten Haitzler (The Rasterman) wrote:
> install the illume-keyboard-terminal package :) they are all recommended ones
> for illume.

It would seem that opkg was terribly confused... I had to remove and 
install illume-keyboard-terminal... a reinstall didn't work, but 
removing and installing again did... I wonder how many other packages 
are out of whack on my FR?

Hooray... I have a qwerty keyboard!


More information about the community mailing list