Qtopia-Phone-X11 on 2007.2?

Dale Maggee antisol at internode.on.net
Fri Sep 5 04:54:23 CEST 2008


I'm using 2007.2. When I do 'opkg list | grep qtopia' I see a whole lot 
of packages, including 'qtopia-phone-x11' and 'qtopia-phone-x11-bluetooth '

- will installing these break things?

- If not, This would mean I have more than one dialer installed, which 
one will be the default? how might I change this?


More information about the community mailing list