how to compile from source directly from a neo freerunner

Thomas Bertani sylar1991 at
Tue Sep 9 14:32:01 CEST 2008

2008/9/9 sparky mat <max at>

> I think you need to apt-get the following:
> binutils g++ cpp libc6-dev
> (I think you might need g++-symlinks cpp-symlinks - not sure if they are
> pulled in automatically)

Thanks, binutils is what I was searching for
-------------- next part --------------
An HTML attachment was scrubbed...

More information about the community mailing list