Hans-Martin bundeshund at yahoo.de
Sun Sep 14 18:22:30 CEST 2008

Am Sonntag, 14. September 2008 17:08:00 schrieb Martin Šenkeřík:
> and from which repositories?

i use latest fdom here. didn't installed it with opkg, but can see it here 
with opkg list.

> On 9/14/08, Hans-Martin <bundeshund at yahoo.de> wrote:
> > the link is not available anymore and wesnoth can be installed with opkg
> >  now...

More information about the community mailing list