[fdom][om2008.8] gpg-failure

Davide Scaini dscaini at gmail.com
Sun Sep 21 18:57:43 CEST 2008

Hi guys!
after testing 2007.2, 2008.8 i got fdom, and i'm quite happy (i want to try
debian)... but i have a problem after downloading a package opkg is not able
to install it because of an error: "Faild. Please try again.The error
message is 'gpg-failure'
any hints?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.openmoko.org/pipermail/community/attachments/20080921/c94a2c6f/attachment.htm 

More information about the community mailing list