[2008.8] [FDOM]

Jose Luis Perez Diez jluis at escomposlinux.org
Tue Sep 23 15:02:50 CEST 2008

El Tuesday, 23 de September de 2008 12:21:17 Davide Scaini va escriure:
> ok, updating works... but installing (with assassin) it says "Failed.
> Please try again.The error message is 'gpg-failure'"

I've just installed om-maps-paris and updated assassin from assessin on the 
lastest FDOM image without problems

> so i can't upgrade or install anything! :-(

Upgrading FDOM isn't recommended. the image was built installing some of ipk 
manually and any upgrade is could bug it.

More information about the community mailing list