[2008.09] Is there any feedreader available?

Alex Oberhauser oberhauseralex at networld.to
Tue Sep 23 19:25:53 CEST 2008

On Tue, Sep 23, 2008 at 05:48:18PM +0200, Francesco de Virgilio wrote:
> On my 2008.09 I've tried to install openmoko-feedreader2, but it isn't
> in repositories.
> I've tried pyFeedReader but I feel it less usable than
> openmoko-feedreader. So, what solution?
> Angstrom repos, if activated, break my 2008.09.

Same problem here. Angstrom breaks the 2008.9 release. I would try to install
it manually.


More information about the community mailing list