[Debian] How to get elementary?

Marcel tanuva at googlemail.com
Sun Apr 5 12:45:37 CEST 2009


Is there a elementary package for Debian yet? I've not yet gotten round 
crosscompiling anything (thanks to python...) and fear adding a selfcompiled 
elementary (in case I get that to work) to an E17 from the Debian repos, 
running into conflicts when that actually contains elementary.


More information about the community mailing list