latest and greatest, progress mail 5 (stable 2.6.28 usage)

Radek Polak psonek2 at
Sat Apr 11 00:42:15 CEST 2009

Franky Van Liedekerke wrote:
> which version of bluez are you using?
> Franky

Seems that it's 3.36 because my rootfs is debian lenny

That's the probably the reason why it worked for me on the
first try.


More information about the community mailing list