QtMoko v15

ghislain ghislain at basetrend.nl
Tue Dec 15 09:29:45 CET 2009


The key used by pkg-fso-keyring is expired, maybe you can change section 4.6
of your debian_rootfs_howto.txt into:

dpkg -i pkg-fso-keyring_2009.09.12_all.deb
rm pkg-fso-keyring_2009.09.12_all.deb

When using this package I don't get the key-expired message when using
apt-get update.

View this message in context: http://n2.nabble.com/QtMoko-v15-tp4159253p4168815.html
Sent from the Openmoko Community mailing list archive at Nabble.com.

More information about the community mailing list