Midori Browser Config

Michal Brzozowski rusolis at poczta.fm
Thu Dec 24 12:30:21 CET 2009

2009/12/9 Andrew Stephen <andrew.stephen at gmail.com>

> Hi Thomas,
> I've just tried 1) with literki and it doesn't have the same problem,
> so I think you're right, and it does seem to be an Illume keyboard
> problem.
Is there an way to turn off autocompletion? The menu with completion choices
appears on top of literki, and it's impossible to write anything.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.openmoko.org/pipermail/community/attachments/20091224/f6defd9d/attachment.htm 

More information about the community mailing list