[QtMoko/Debian] Python2.6 / AGTL

Radek Polak psonek2 at seznam.cz
Sun Dec 27 21:46:13 CET 2009

On Sunday 27 of December 2009 03:00:23 Dan Staley wrote:

> I couldn't seem to find an armv4 python2.6 package anywhere....has anyone
> else tried to get this working?  Are there some other armv4 debian repos
> that I am missing?

You can try from Debian testing or unstable (replace squeeze with sid).

echo "deb http://ftp.de.debian.org/debian squeeze main" > 
apt-get update

Havent tried myself so no warranty.



More information about the community mailing list