Voicenote - new software

kimaidou kimaidou at gmail.com
Fri Feb 20 15:51:08 CET 2009

> Pardon,
> should be added that alsa-utils-aplay package is needed to get the
> program working properly; add this also on opkg.org:
> opkg install alsa-utils-aplay
> Great program :D
> Greetings

Thanks for your feedback. Since I ran it on debian, I did not knwo this
package was not installed. I will add this info on the wiki page and the
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.openmoko.org/pipermail/community/attachments/20090220/3a251d29/attachment.htm 

More information about the community mailing list