[QtExtended] Report on 4.4.3 src on FSO

HouYu Li karadog at gmail.com
Tue Feb 24 03:07:16 CET 2009

I am also able to build the latest qt-extended snapshots. Is the usb0
network running? I am not able to get it work. And ...... the phone "echo"
is still not fixed..

On Sun, Feb 22, 2009 at 5:59 PM, Ali <alishams at interchange.ubc.ca> wrote:

> Very nice! Ever since I saw it on mwester's page i've been wanting to do
> this, but ran into an error and haven't had know how/time to
> investigate. I love the pim features of qt extended but the lack of
> packages make it quite boring. Is it possible to run an xserver
> simultaneously so I can run other applications than qt ones? I would
> really appreciate a jffs2 image of the rootfs. Mwester has stuff at
> http://moko.mwester.net/dl.html#qtx_on_fso but I think it's somewhat old
> now and it didn't work when I last tried it.
> _______________________________________________
> Openmoko community mailing list
> community at lists.openmoko.org
> http://lists.openmoko.org/mailman/listinfo/community


Best Regards

HouYu Li, Karajan

karajan_ii (at) hotmail.com
karadog (at) gmail.com
lihouyu (at) phpex.net

PHP Programmer
Red Hat Certified Engineer

15th Feb, 2008
Shanghai, China
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.openmoko.org/pipermail/community/attachments/20090224/c4340552/attachment.htm 

More information about the community mailing list