(FSO) No Zhone, no phone

Paul paul at nlpagan.net
Sat Jan 3 11:10:38 CET 2009

Hi Qhaz!
> G'day again Paul!
> What you need to do is install zhone
> opkg install zhone
root at om-gta02:~# opkg install zhone   
An error ocurred, return value: -49900.

Alas... this errors out. And I can't find any reference where to 
download it from. :-(  (it's not op www.opkg.org)

> Just another suggestion . . . if you decide to install a terminal (first
> priority of course!)
> opkg install vala-terminal

This seems to be in there as an install tells me it's up to date, so 
that's good :)

Thanks for the help!


There are two enormous powers operating in the world
and one of them is fear. It is the greatest power of all,
save one, and that is faith or believing.
-Dr. Smiley Blanton

Running on Mandriva Linux 2009 and Ubuntu 8.10

More information about the community mailing list