python-elementary missing (also concerning

Johny Tenfinger seba.dos1 at
Sun Jan 11 15:02:58 CET 2009

On Sun, Jan 11, 2009 at 08:34, Risto H. Kurppa <risto at> wrote:
> I've now triead shr-unstable and shr-testing and I get:

You have to use e17/elementary from shr-unstable too. Simply - use
whole shr-unstable ;)

> It's nice to find programs that _almost_ work but it's a bother to try
> to find out why doesnt' it work..

But it's easy to find, why it doesn't work! :D

More information about the community mailing list