Intone (0.55) Elementary mplayer frontend - updated 09 Jul

Robin Paulson robin.paulson at
Thu Jul 9 13:46:55 CEST 2009

2009/7/9 Marcel <tanuva at>:
> Where can I get a compatible id3lib package from? The one in angstrom's
> repository requires libstdc++6 >= 4.3.3, but Om2009 only has 4.1.2. SHR
> doesn't seem to contain it at all from what opkg tells me.

shr-unstable has version 3.8.3-r2 in the feeds

More information about the community mailing list