pidgin development version of glib and gtk requirements

David Ford david at
Thu Jul 16 22:04:17 CEST 2009

opkg list | grep glib
opkg list | grep gtk+

Jeff Sadowski wrote:
> current pidgin development is talking about requiring a minimum of
> glib 2.12.0 and gtk 2.10.0 I'm wondering what versions of glib and gtk
> openmoko is on?

More information about the community mailing list