pidgin development version of glib and gtk requirements

Jeff Sadowski jeff.sadowski at
Thu Jul 16 22:15:52 CEST 2009

On Thu, Jul 16, 2009 at 2:04 PM, David Ford<david at> wrote:
> opkg list | grep glib
> opkg list | grep gtk+
output please I don't have an openmoko I could try loading the os on
my gumstix but I'm not sure how well it will work.

> Jeff Sadowski wrote:
>> current pidgin development is talking about requiring a minimum of
>> glib 2.12.0 and gtk 2.10.0 I'm wondering what versions of glib and gtk
>> openmoko is on?
> _______________________________________________
> Openmoko community mailing list
> community at

More information about the community mailing list