new qwerty keyboard, Literki

Bernd Prünster bernd.pruenster at
Thu Jun 18 12:11:29 CEST 2009

kimaidou schrieb:
> ok, I became a stubborn command line geek. :D  Aie, it happened 
> quickly since I got my freerunner
> Thx very much
> 2009/6/18 jahckal <jahckal at <mailto:jahckal at>>
>     Illume settings -> keyboard -> none
> ------------------------------------------------------------------------
i would suggest editing literki.desktop and change the categories to 
Keyboard then it is in the list of keyboards in illume settings....

More information about the community mailing list