[Om2008.x] Wanted StarDict for my Openmoko

arne anka openmoko at ginguppin.de
Sun Mar 1 11:50:04 CET 2009

well, it is available in debian. so, with little effort you should be able  
to use that for 2008.x (qt4, gtk and console frontend) -- far more  
interesting, though, is the question what dicts are available.
debian offers english-czech only.

More information about the community mailing list