AW: New accelerometer application, that draws the current perpendicular line and angle

Risto H. Kurppa risto at
Tue Mar 3 20:43:34 CET 2009

Thanks for the package, tried it:

Installing perpendicular (0.1) to root...
Collected errors:
 * ERROR: Cannot satisfy the following dependencies for perpendicular:
         *  libsdl-1.2-0 (>= 1.2.11-r7.1) *  libsdl-ttf (>=
2.0.3-r1.1) *  libstdc++6 (>= 4.1.2-r19.1) *

The versions 2008.12 has are too old, I suppose this works on SHR, am I correct?


| risto h. kurppa
| risto at kurppa dot fi

More information about the community mailing list