Anyone have ogg support in qt extended 4.4.3 ?

andrew howlett andrew at
Tue Mar 10 16:21:08 CET 2009

Hi qt users,

ogg support is missing in all my qt extended 4.4.3 builds. (which is
strange, because the tremor plugin and vorbis library are build ok, but I

Is it just me? Has anyone got ogg support in 4.4.3?

Let me know if your ogg support is working or broken. If everyone's is
broken then I will fix it.

View this message in context:
Sent from the Openmoko Community mailing list archive at

More information about the community mailing list