[SHR] Podboy (0.0.1 - pre-alpha release)

Valery Febvre vfebvre at easter-eggs.com
Thu May 7 15:30:50 CEST 2009

Angus Ainslie wrote:
> On Thu, 2009-05-07 at 13:19 +0200, Valery Febvre wrote:
>> It requires a very recent version of python-elementary so I think Podboy
>> can be run only under SHR :-(
> Hi Valery, 
> Om2009 is using a pretty recent version of python-elementary 40284, is
> that recent enough ?


But auto-suspend and incoming GSM calls will be not handled.
Currently, code requires ophonekitd which is only available under SHR (I 
I planned to look at ousaged for the next release.


More information about the community mailing list