Biagio Marino ilcristopagano at gmail.com
Wed May 20 17:09:59 CEST 2009

ophonekitd doesn't work after upgrade.
This is the error:

** ERROR **: Key file contains line 'libframeworkd-phonegui-efl.so.0'
which is not a key-value pair, group, or comment

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 197 bytes
Desc: Questa =?ISO-8859-1?Q?=E8?= una parte del messaggio
 firmata digitalmente
Url : http://lists.openmoko.org/pipermail/community/attachments/20090520/092e4d26/attachment.pgp 

More information about the community mailing list