Vinzenz Hersche hersche at puzzle.ch
Wed May 20 17:37:54 CEST 2009

i upgraded everything with

opkg update; opkg upgrade

after the last upgrade, it didn't work anymore..

how could i use the new phoneguilibarys?

Am Mittwoch, 20. Mai 2009 17.28:31 schrieb Johny Tenfinger:
> properly

More information about the community mailing list