Intone (0.51) Elementary based mplayer frontend

c_c cchandel at
Sun May 24 20:00:09 CEST 2009


Laszlo KREKACS wrote:
>>You say, only the .tar.gz required?
>>I thought I need to install mplayer, and after replace the
>>/usr/bin/mplayer file.
>>However i cant fint ffmpeg package either for om2009.
You'll also need the libspeex package. Get it from

  That should give you the required packages. I'll add mplayer to the
dependencies again. :-)

View this message in context:
Sent from the Openmoko Community mailing list archive at

More information about the community mailing list