Debian cannot start wicd

Aditya Gandhi aditya.g8 at
Mon Nov 2 19:20:08 CET 2009

no wicd isn't running with python2.5
i installed python2.5
i did a dpkg-reconfigure python-gtk2

now i get some syntax error

now i get the error

On Mon, Nov 2, 2009 at 11:43 PM, arne anka <openmoko at> wrote:

> is wicd running with python2.5? what's the shebang?
> _______________________________________________
> Openmoko community mailing list
> community at
-------------- next part --------------
An HTML attachment was scrubbed...

More information about the community mailing list